<!DOCTYPE html><!-- HTML 5 -->
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://redcritica.net/xmlrpc.php" />

<title>Suecia y Finlandia en la OTAN: una transfusión de sangre a un moribundo &#8211; Red Crítica</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//redcritica.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Red Crítica &raquo; Feed" href="https://redcritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Crítica &raquo; Feed de los comentarios" href="https://redcritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Crítica &raquo; Comentario Suecia y Finlandia en la OTAN: una transfusión de sangre a un moribundo del feed" href="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/redcritica.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dynamicnews-custom-fonts-css'  href='https://redcritica.net/wp-content/themes/dynamic-news-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://redcritica.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://redcritica.net/wp-content/plugins/most-popular-post/style/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://redcritica.net/wp-content/themes/dynamic-news-lite/style.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://redcritica.net/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://redcritica.net/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://redcritica.net/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://redcritica.net/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://redcritica.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://redcritica.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://redcritica.net/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0' id='flexslider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-frontpage_slider-js-extra'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redcritica.net/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0' id='dynamicnewslite-jquery-frontpage_slider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var dynamicnews_menu_title = {"text":"Men\u00fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redcritica.net/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20210324' id='dynamicnewslite-jquery-navigation-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-sidebar-js-extra'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = {"text":"Barra lateral"};
/* ]]> */
</script>
<script type='text/javascript' src='https://redcritica.net/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20210324' id='dynamicnewslite-jquery-sidebar-js'></script>
<link rel="https://api.w.org/" href="https://redcritica.net/wp-json/" /><link rel="alternate" type="application/json" href="https://redcritica.net/wp-json/wp/v2/posts/2340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redcritica.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://redcritica.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/" />
<link rel='shortlink' href='https://redcritica.net/?p=2340' />
<link rel="alternate" type="application/json+oembed" href="https://redcritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fredcritica.net%2Fsuecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo%2F" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://info.vela-do.net/wp-content/uploads/2015/03/3d-gris-0.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<style type="text/css" id="wp-custom-css">
			
.post p {
	text-align:justify;
}
.entry h1, .comment h1, .entry h2, .comment h2, .entry h3, .comment h3, .entry h4, .comment h4, .entry h5, .comment h5, .entry h6, .comment h6 {
    color: #ff0101;}
		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Red Crítica"/>
  <meta property="og:title" content="Suecia y Finlandia en la OTAN: una transfusión de sangre a un moribundo"/>
  <meta property="og:url" content="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="x Alberto Cruz



Que es una amenaza para Rusia es evidente, pero relativa. Que no es una revitalización de la OTAN, esa a la que el presidente francés, Macron, se refirió hace algo más de un año como que estaba en “muerte cerebral”, es algo que tiene mucho que ver con lo que está ocurriendo en Ucra"/>
  <meta property="og:image" content="https://redcritica.net/wp-content/uploads/2022/06/otansuecia.jpg"/>
  <meta property="og:image:url" content="https://redcritica.net/wp-content/uploads/2022/06/otansuecia.jpg"/>
  <meta property="og:image:secure_url" content="https://redcritica.net/wp-content/uploads/2022/06/otansuecia.jpg"/>
  <meta property="article:published_time" content="2022-06-02T13:56:35+02:00"/>
  <meta property="article:modified_time" content="2022-06-02T13:56:40+02:00" />
  <meta property="og:updated_time" content="2022-06-02T13:56:40+02:00" />
  <meta property="article:section" content="Análisis y reflexión"/>
  <meta property="article:section" content="Europa"/>
  <meta property="article:section" content="Mundo"/>
  <meta property="article:section" content="Novedad"/>
  <meta property="article:section" content="Rusia"/>
  <meta property="article:section" content="USA"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Suecia y Finlandia en la OTAN: una transfusión de sangre a un moribundo"/>
  <meta itemprop="headline" content="Suecia y Finlandia en la OTAN: una transfusión de sangre a un moribundo"/>
  <meta itemprop="description" content="x Alberto Cruz



Que es una amenaza para Rusia es evidente, pero relativa. Que no es una revitalización de la OTAN, esa a la que el presidente francés, Macron, se refirió hace algo más de un año como que estaba en “muerte cerebral”, es algo que tiene mucho que ver con lo que está ocurriendo en Ucra"/>
  <meta itemprop="image" content="https://redcritica.net/wp-content/uploads/2022/06/otansuecia.jpg"/>
  <meta itemprop="datePublished" content="2022-06-02"/>
  <meta itemprop="dateModified" content="2022-06-02T13:56:40+02:00" />
  <meta itemprop="author" content="admin"/>
  <!--<meta itemprop="publisher" content="Red Crítica"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Suecia y Finlandia en la OTAN: una transfusión de sangre a un moribundo"/>
  <meta name="twitter:url" content="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/"/>
  <meta name="twitter:description" content="x Alberto Cruz



Que es una amenaza para Rusia es evidente, pero relativa. Que no es una revitalización de la OTAN, esa a la que el presidente francés, Macron, se refirió hace algo más de un año como que estaba en “muerte cerebral”, es algo que tiene mucho que ver con lo que está ocurriendo en Ucra"/>
  <meta name="twitter:image" content="https://redcritica.net/wp-content/uploads/2022/06/otansuecia.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/"/>
  <meta name="description" content="x Alberto Cruz



Que es una amenaza para Rusia es evidente, pero relativa. Que no es una revitalización de la OTAN, esa a la que el presidente francés, Macron, se refirió hace algo más de un año como que estaba en “muerte cerebral”, es algo que tiene mucho que ver con lo que está ocurriendo en Ucra"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>

<body class="post-template-default single single-post postid-2340 single-format-standard custom-background flat-layout sliding-sidebar mobile-header-none">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
	</div>
	</div>

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

								
		<p class="site-title"><a href="https://redcritica.net/" rel="home">Red Crítica</a></p>

					
			<p class="site-description">Portal de contra-noticias, análisis y reflexiones a contrapelo</p>

		
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-471"><a href="https://redcritica.net/">Inicio</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53"><a href="https://redcritica.net/sobre-red-critica/">Sobre Red Crítica</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://redcritica.net/colabora-con-nosotros/">Colabora con nosotros</a></li>
</ul>
</li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-446"><a href="https://redcritica.net/category/america-latina/">América Latina</a>
<ul class="sub-menu">
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://redcritica.net/category/mexico/">México</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://redcritica.net/category/cuba/">Cuba</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://redcritica.net/category/venezuela/">Venezuela</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://redcritica.net/category/colombia/">Colombia</a></li>
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1958"><a href="https://redcritica.net/category/ecuador/">Ecuador</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://redcritica.net/category/bolivia/">Bolivia</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://redcritica.net/category/argentina/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-452"><a href="https://redcritica.net/category/europa/">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-1839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1839"><a href="https://redcritica.net/category/europa/alemania/">Alemania</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://redcritica.net/category/espana/">España</a></li>
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://redcritica.net/category/grecia/">Grecia</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://redcritica.net/category/europa/reino-unido/">Reino Unido</a></li>
</ul>
</li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-455"><a href="https://redcritica.net/category/asia/">Asia</a>
<ul class="sub-menu">
	<li id="menu-item-1903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1903"><a href="https://redcritica.net/category/rusia/">Rusia</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://redcritica.net/category/china/">China</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458"><a href="https://redcritica.net/category/oriente-medio/">Oriente Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599"><a href="https://redcritica.net/category/turquia/">Turquía</a></li>
		<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://redcritica.net/category/palestina/">Palestina</a></li>
		<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-971"><a href="https://redcritica.net/category/oriente-medio/siria/">Siria</a></li>
	</ul>
</li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://redcritica.net/category/kurdistan/">Kurdistan</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="https://redcritica.net/category/analisis-y-reflexion/">Análisis y reflexión</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://redcritica.net/category/libros/">Libros</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-2340" class="post-2340 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis-y-reflexion category-europa category-mundo category-novedad category-rusia category-usa tag-finlandia tag-geopolitica tag-imperialismo tag-novedad tag-otan tag-rusia tag-suecia tag-usa">
	
		<h1 class="entry-title post-title">Suecia y Finlandia en la OTAN: una transfusión de sangre a un moribundo</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/" title="1:56 pm" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-02T13:56:35+02:00">2 junio, 2022</time></a></span>
	<span class="meta-comments">
		<a href="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/#respond">Deja un comentario</a>	</span>

	</div>
		
		<img width="860" height="280" src="https://redcritica.net/wp-content/uploads/2022/06/otansuecia-860x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="" />		
		<div class="entry clearfix">
			
<h6 class="has-text-align-right">x Alberto Cruz</h6>



<p>Que es una amenaza para Rusia es evidente, pero relativa. Que no es una revitalización de la OTAN, esa a la que el presidente francés, Macron, se refirió hace algo más de un año como que estaba en “muerte cerebral”, es algo que tiene mucho que ver con lo que está ocurriendo en Ucrania y que no es alentador para quienes la impulsan.</p>



<p>Así que, por partes.</p>



<p>Como ocurre siempre, nos quedamos mirando el dedo cuando lo que hay que mirar es la luna. Por lo tanto, hay que mirar más allá, mucho más allá de esta posible incorporación porque Ucrania no es la razón sino la excusa. Porque la decisión de ampliar la OTAN por el norte helado de Europa no tiene nada que ver con la estepa ucraniana. Viene de mucho antes, y tiene una palabra que lo explica: Ártico.</p>



<p>El control del Ártico, donde Rusia está trabajando muy denodadamente y tiene grandes infraestructuras, sobre todo gasísticas, lleva años siendo un «dolor de cabeza» para la OTAN e, implícitamente, así lo ha reconocido el presidente de Finlandia al afirmar que Rusia no tiene ningún plan para atacar a su país, pero que «hay otras cosas».</p>



<p>Esas otras cosas son monetarias. Porque desde hace años EEUU viene protestando ante Finlandia porque este país es donde se construye una parte de los rompehielos que tiene Rusia en funcionamiento para trabajar en el Ártico. Por lo tanto, Finlandia no entra en la OTAN por ideología, ni porque se sienta amenazada, sino por la cartera. Porque se asegura, y pronto lo veremos, un suculento contrato para la construcción de la flota de rompehielos de la OTAN, que ahora es inexistente.</p>



<span id="more-2340"></span>



<p>Ucrania es la excusa de lo que la OTAN (léase EEUU) lleva años pretendiendo, y ahora es el momento. Entretenidos con los nazis, una parte, olvidamos otra o el todo. Pero ellos no. Ya en 2018 estos dos países, supuestamente neutrales, solicitaron participar en las primeras maniobras que la OTAN hizo en Noruega para «lanzar un potente mensaje a cualquier enemigo potencial» en la zona. Bonita neolengua, como la de los «evacuados», que no rendidos, nazis de Azovstal. Porque da la casualidad que los países que se reparten el Ártico son Noruega, Dinamarca, Canadá, EEUU y Rusia. Es decir, cuatro de la OTAN y uno que no. Luego lo de «enemigo potencial» tenía, y tiene, un nombre: Rusia.</p>



<p>En 2019 se lanzó otra historieta parecida al nombre de «libertad de navegación». Curiosamente, cuando China comenzó a colaborar con Rusia en el Ártico en lo que se denominó la Ruta de la Seda Polar. Porque con Rusia controlando prácticamente la mitad del Ártico, y abriendo a la navegación ese territorio (tiene la flota de rompehielos más potente del mundo), asegura a China una vía de escape muy necesaria al estrangulamiento que sufre en el estrecho de Malaca, en la práctica bajo control estadounidense.</p>



<p>No hay que irse muy lejos para ver el desenlace de todo esto, puesto que el 3 de marzo estos dos países supuestamente «neutrales», Suecia y Finlandia, participaron finalmente con la OTAN en unas maniobras en el Ártico. El 3 de marzo. Dos semanas después se planteó esta intregración. ¿Cuál es la causa? Sin la menor duda, la aplastante derrota del batallón nazi “Azov” en Mariupol, que ha sentado el inicio de la derrota de la OTAN en Ucrania.</p>



<p>No faltan quienes desde la pretendida izquierda acusan a Rusia de haber provocado esa “revitalización” de la OTAN. Es como lo de Ucrania: malo si no lo haces, malo si lo haces. En este caso se iba a hacer de todas todas, aunque Ucrania proporciona la cobertura adecuada.</p>



<p>Sin embargo, hay un factor con el que no se contaba: Turquía. Este país es ha plantado ante estas incorporaciones aduciendo varias reivindicaciones históricas, desde que se deje de apoyar a los kurdos (Suecia es uno de los países que más fuertemente los apoyan) hasta que se levante el embargo de armas que se le impuso cuando compró los misiles S-400 a Rusia. Los turcos van a vender caro su sí final, y pagarán los kurdos (que se lo merecen, por ignorantes geopolíticos y sumisos vasallos estadounidenses) y entonces los veremos correr asustados hacia algún trato con Assad. Pero esa es otra historia.</p>



<p>Simplemente recuerdo que Grecia paró durante un par de años el ingreso de Macedonia del Norte en la OTAN por una cuestión del nombre del país. Solo que ahora a la OTAN le corre mucha prisa y no puede permitirse el lujo de dilatar en el tiempo el ingreso de Suecia y Finlandia. Por lo tanto, tendrá que hacer concesiones a Turquía, y rápidamente. Mucha gente lo va a ver, y eso no es una muestra de fuerza sino de debilidad de la OTAN.</p>



<p><strong>El control del Ártico</strong></p>



<p>La OTAN tiene que darse prisa porque está perdiendo la guerra en Ucrania y necesita un refuerzo político y moral. La rendición de los nazis del Azov (casi 2.500 en total y hasta la Cruz Roja ha reconocido que «la cifra es mucho mayor de la que se esperaba») deja aún más desnuda su estrategia, puesto que esta era una fuerza entrenada por la OTAN, una fuerza considerada de élite.</p>



<p>Es por eso que la OTAN teme tanto la derrota militar, por eso se multiplican las afirmaciones (el alemán Scholz ha sido el penúltimo en decirlo) de que «no podemos permitir que Rusia gane en Ucrania», porque una victoria rusa significa el fin de la supremacía de Occidente en todos los aspectos, incluido el militar y pone al desnudo la incapacidad de la OTAN por muchos miembros que tenga.</p>



<p>Hasta ahora algunos países ya se habían atrevido a hacer frente a EEUU, le habían perdido el miedo (el caso de Irán al atacar una base de EEUU en Irak es el más claro en represalia por el asesinato del general Soleimani, en enero de 2020), pero ha sido más en una táctica defensiva que ofensiva. Rusia ha convertido lo defensivo en ofensivo. Este es el desafío.</p>



<p>Si Rusia gana, y lo está haciendo, el mundo verá que EEUU es impotente política, económica y militarmente. OTAN incluida. Y entonces los desafios a EEUU (y, por defecto, a sus vasallos, es decir, a Occidente) se convertirán en norma y empezará a terminar la dominación occidental del mundo. Eso es lo que está en juego en Ucrania, y eso es lo que se intenta parar y/o retrasar con cosas como el ingreso en la OTAN de Suecia y Finlandia, reforzar el flanco occidental y poner a toda Europa bajo el control absoluto de EEUU.</p>



<p>Por eso no hay que fijarse en la OTAN sino en su jefe, EEUU. Es oficialmente desde 2019 cuando se interesa por el Ártico, si hay que hacer caso a un documento oficial del Pentágono que lleva por título el expresivo “Recuperar el dominio del Ártico”.</p>



<p>El preámbulo ya lo dice todo: “Esta estrategia establece cómo el Ejército generará, entrenará, organizará y equipará nuestras fuerzas para asociarnos con los aliados del Ártico y asegurar nuestros intereses nacionales y mantener la estabilidad regional. El lanzamiento de esta estrategia es oportuno, especialmente dados los niveles crecientes de actividades de competidores de gran potencia en la región del Ártico”. Y sigue: “El Ártico, un área vital que contiene muchos de los recursos naturales de nuestra nación y canales de envío clave, es una plataforma para proyectar poder global y una posible vía de ataque en conflicto” (1). Esto es lo que hay, en realidad, detrás de toda esta historia de Suecia, Finlandia y la OTAN.</p>



<p>El uso del plural, “competidores de gran potencia”, es algo que va más allá de Rusia. Es también China. Como se ha dicho más arriba, EEUU busca la contención total de China y el Ártico le proporciona al país asiático una buena vía de escape al estrangulamiento del estrecho de Malaca, donde EEUU acaba de meter en vereda a Japón con una declaración conjunta sobre «disuadir militarmente a China» (20 de mayo). Esto es una consecuencia directa de la debilidad de la moneda japonesa, el yen, ya ampliamente superada por el renminbi chino como moneda en la que trabaja el FMI (2).</p>



<p>Esto se suma a otro hecho: la internacionalización del renminbi se hace inevitable, cada vez va a más – sin haberse lanzado aún formalmente – y eso se manifiesta en que el dólar va descendiendo como moneda de reserva mundial mientras que la moneda china sigue subiendo (según el FMI, en este primer trimestre del año ha pasado del 2’66% al 2’79% y eso es consecuencia directa de la crisis ucraniana). Aunque la moneda china aún esté muy por debajo del euro (20’64%) y del dólar (58’81) la tendencia es irreversible, y EEUU lo sabe (3).</p>



<p>EEUU quiere cerrar a China esa vía de escape marítima y Noruega no es suficiente para esta estrategia, por lo que hay que «ayudarla» con el resto de países escandinavos, sobre todo con Finlandia, que es quien tiene más frontera con Rusia, terrestre y marítima. Para EEUU, así se refuerza su papel en el Ártico y se cierra la ruta China.</p>



<p>La estepa ucraniana ha sido un buen escudo para tapar todo esto, añadiendo, además, la anestesia de una «opinión pública» (?) que va a dejar pasar todo esto por emotividad: si enseñamos lo malos que son los rusos, esto pasará mucho mejor.</p>



<p>¿Todo esto estaba en la mente de EEUU cuando despreció las propuestas de seguridad rusas antes de la crisis? A posteriori, no cabe ninguna duda. Con ello, el Mar Báltico pasa a ser un mar de la OTAN, pero eso reforzará aún más la decisión rusa de convertir al Mar Azov en el mar interior de Rusia. Puede que la OTAN se refuerce por arriba, pero se debilita por abajo porque siempre está el eslabón débil de Turquía, aunque formalmente esté en la OTAN.</p>



<p>Ni que decir tiene que el tema del Ártico va a salir a relucir en la reunión de la OTAN del mes junio en Madrid. Y entonces sí se podrá decir, sin presunciones, que asistimos a los preludios de una Tercera Guerra Mundial, aunque ya se está librando a través de medios híbridos (sanciones, «informaciones», de poder como en Ucrania&#8230;). Porque por mucho que veamos sonrisas en unos y miedo en otros (los pusilánimes de siempre), la realidad es que la incorporación de Suecia y Finlandia a la OTAN es como realizar una transfusión de sangre a un moribundo: se alarga el declive, pero no se para. Por eso lo que pase en Ucrania es determinante, y lo que está pasando no es alentador para la OTAN ni para Occidente.</p>



<p><strong>La OTAN pierde en Ucrania</strong></p>



<p>Que la OTAN está perdiendo en Ucrania se pone de relieve no solo con el revés militar del ejército ucraniano y los patrocinados nazis, como el “Azov”, por mucho armamento otánico que se les transfiera y que hace a la OTAN cobeligerante de hecho, sino con la iniciativa de paz que acaba de proponer Italia en la ONU (20 de marzo). Que sea esquizofrénica es otra cosa, pero indica el nerviosismo existente en el mundo otánico.</p>



<p>Este plan consiste en lo siguiente: alto el fuego, conferencia de paz con mediadores, Ucrania no ingresará en la OTAN pero sí en la UE, Crimea y el Donbás tendrán «plena autonomía» como parte de Ucrania. Cuando todo ello se haya pactado, Rusia retirará sus tropas y se levantarán «gradualmente» las sanciones. Una vez hecho todo, se firmará un acuerdo multilateral sobre la paz y la seguridad en Europa.</p>



<p>Es decir, si Europa se hubiese tomado en serio su «mediación» en los Acuerdos de Minks de 2015 (Alemania y Francia miraron siempre para otro lado y no presionaron a Ucrania para que los cumpliese; y no hay que olvidar que fueron sancionados también por la ONU) se habría evitado todo esto. Pero lo interesante es que se ve que las sanciones (ilegales, según el derecho internacional), están para quedarse y por eso, como con Irán, se habla de que se levantarán «gradualmente». El objetivo sigue siendo ya no la derrota de Rusia, porque la derrotada es la OTAN, sino su “debilitamiento”.</p>



<p>Esta propuesta de paz es una negación de todo lo que la OTAN está diciendo, que Ucrania gana y que Rusia pierde. Encubre, además, la derrota militar no solo de Ucrania sino de la propia OTAN. Que sea una iniciativa italiana está por ver, puesto que el 10 de mayo el presidente italiano, Draghi, fue a Washington a rendir pleitesía a Biden. Que este movimiento se haga una semana más tarde de ese viaje indica cómo es la realidad que se oculta y que eso de «victoria en el campo de batalla» y que «Rusia no puede ganar» no son más que cuentos para niños. Con o sin los nórdicos en la OTAN.</p>



<p>&#8212;-</p>



<p><strong>Notas</strong></p>



<p>(1)&nbsp;<a href="https://www.army.mil/article/244261?dmd" target="_blank" rel="noreferrer noopener">https://www.army.mil/article/244261?dmd</a></p>



<p>(2)&nbsp;<a href="https://www.imf.org/en/News/Articles/2022/05/14/pr22153-imf-board-concludes-sdr-valuation-review" target="_blank" rel="noreferrer noopener">https://www.imf.org/en/News/Articles/2022/05/14/pr22153-imf-board-concludes-sdr-valuation-review</a></p>



<p>(3) Alberto Cruz: Ucrania como preámbulo: la derrota de Rusia es la antesala del ataque a China por Occidente,&nbsp;<a href="https://lahaine.org/fF5O">https://lahaine.org/fF5O</a></p>



<p><em><a href="http://www.nodo50.org/ceprid/" target="_blank" rel="noreferrer noopener">www.nodo50.org/ceprid/</a></em></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/"
    dc:identifier="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/"
    dc:title="Suecia y Finlandia en la OTAN: una transfusión de sangre a un moribundo"
    trackback:ping="https://redcritica.net/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
				<span class="meta-tags">
					etiquetado con <a href="https://redcritica.net/tag/finlandia/" rel="tag">Finlandia</a>, <a href="https://redcritica.net/tag/geopolitica/" rel="tag">geopolitica</a>, <a href="https://redcritica.net/tag/imperialismo/" rel="tag">imperialismo</a>, <a href="https://redcritica.net/tag/novedad/" rel="tag">Novedad</a>, <a href="https://redcritica.net/tag/otan/" rel="tag">otan</a>, <a href="https://redcritica.net/tag/rusia/" rel="tag">Rusia</a>, <a href="https://redcritica.net/tag/suecia/" rel="tag">Suecia</a>, <a href="https://redcritica.net/tag/usa/" rel="tag">USA</a>				</span>

			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="https://redcritica.net/category/analisis-y-reflexion/" rel="category tag">Análisis y reflexión</a></li>
	<li><a href="https://redcritica.net/category/europa/" rel="category tag">Europa</a></li>
	<li><a href="https://redcritica.net/category/mundo/" rel="category tag">Mundo</a></li>
	<li><a href="https://redcritica.net/category/novedad/" rel="category tag">Novedad</a></li>
	<li><a href="https://redcritica.net/category/rusia/" rel="category tag">Rusia</a></li>
	<li><a href="https://redcritica.net/category/usa/" rel="category tag">USA</a></li></ul>			</span>

		</div>

	</article>
		
					
					
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/suecia-y-finlandia-en-la-otan-una-transfusion-de-sangre-a-un-moribundo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://redcritica.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>tres &#215; uno = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="owb555lwsa" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1654319074" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='2340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-6" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://redcritica.net/">
		<label>
			<span class="screen-reader-text">Buscar:</span>
			<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside>
	</section>
	</div>
	

	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			
			<div id="footer-text">
				
	<span class="credit-link">
		Desarrollado por <a href="http://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

				</div>

		</footer>

	</div>

</div><!-- end #wrapper -->

  <h2 style="position: absolute;left: 9999999;overflow: hidden;width: 0"><a href="https://solverwp.com/">Contact Us</a></h2>
<script type='text/javascript' src='https://redcritica.net/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/redcritica.net\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0ODoiMzEsNjEsNTQsMzQsMTk1LDU1LDEwNTQsMTYsNDMsMjg0LDc5LDE5NiwxMTYyLDU4IjtzOjEwOiJjb250ZW50X2lkIjtpOjIzNDA7czo2OiJhdXRob3IiO3M6NToiYWRtaW4iO30-.fdde51b8f459439374ea5155674d24d2"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.9.0.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
</body>
</html>
